ASUS A7N8X

¿Deseas recomendar un dispositivo interesante? Hazlo aquí.
Mensaje
Autor
Avatar de Usuario
simonviejo
Mensajes: 948
Registrado: Sab Sep 01, 2007 7:36 pm
Ubicación: 27` 58" 73' N / 82` 19" 36" W

ASUS A7N8X

#1 Mensajepor simonviejo » Vie Mar 20, 2009 11:40 am

Estoy instalando una motherboard ASUS A7N8X y se me presenta este problema.

Al encenderla arranca bien y muestra video correctamente; le instale un CD Rom y lo detecta bien, el problema es que cuando trato de instalarle un disco duro de 80 GB inmediatamente el ventilador pierde velocidad, arranca de nuevo y vuelve a detenerse.

He probado distintos HD (se que estan en buen estado) y me sucede lo mismo.

Parece ser alguna configuracion, pero hasta ahora no consigo la solucion, les agradezco sus comentarios.

Avatar de Usuario
LeThe
Site Admin
Mensajes: 6940
Registrado: Vie Jun 15, 2007 5:11 pm
¿Cuanto es 2 + 2 ?: 4
¿Cual es la primera letra del alfabeto?: a
Ubicación: Florida, Estados Unidos
Contactar:

Re: ASUS A7N8X

#2 Mensajepor LeThe » Vie Mar 20, 2009 12:20 pm

Me llegan tren cosas de inmediato a la cabeza, ha ha

1. Problemas con la fuente de poder - No tiene suficiente potencia.
2. Chequea las preferencias en el BIOS, muchas tarjetas tienen la opcion de controlar los ventiladores, en Asus se conoce como el Q-Fan.
3. Problema con algun dispositivo.
Ing. Joshua Marius
Windows 8.1 Enterprise x64
Intel Core i5-2500K, 3.3 Ghz
ASUS P8Z68-V LX
Disco 1: Intel SSDSC2CW180A3 180 GB
RAID 1: Seagate ST3000DM001 3TB
CORSAIR Vengeance 8 GB DDR3 1600
NVIDIA GeForce GTX 670

Avatar de Usuario
simonviejo
Mensajes: 948
Registrado: Sab Sep 01, 2007 7:36 pm
Ubicación: 27` 58" 73' N / 82` 19" 36" W

Re: ASUS A7N8X

#3 Mensajepor simonviejo » Vie Mar 20, 2009 2:42 pm

Resuelto: El problema era la placa de video en mal estado, no se me habia ocurrido que podria ser eso; la cambie y resolvi el problema.

Ahora estoy revisando esta placa, veo que tiene muchos jumper y trato de ver cada funcion.

Avatar de Usuario
Menfis
Mensajes: 2894
Registrado: Sab May 17, 2008 5:14 pm

Re: ASUS A7N8X

#4 Mensajepor Menfis » Sab Mar 21, 2009 12:01 am

Me gustaría compartir un caso que me sucedió hace poco con una PC, al tenerla trabajando por unos minutos se apagaba la PC, revisé Bios configuración y voltajes de fuente de poder dentro de lo normal, memoria, disco duro, motherboard (los capacitores), disco duro, el botón Power, y seguía apagándose. Como ésta PC es de un amigo y tiene más de 2 años aproveché y le cambié la pasta térmica esperando que ahí se solucione el problema, seguía apagándose.

Pues que creen :plano8 la fuente de poder era la culpable, cambié por una usada que tenía para pruebas y hasta el momento se apaga, la tuve prendida por más de 6 horas cargando varios procesos y todo bien.

A pesar de revisar voltajes que marcaban dentro del rango de lo aceptable y prácticamente nueva (marca Omega), lo primero que hice es pesarla y realmente bien liviana en su peso, puede haber venido defectuosa de fábrica.
No hay que empezar siempre por la noción primera de las cosas que se estudian,
sino por aquello que puede facilitar el aprendizaje.


Volver a “Dispositivos o Hardware y Herramientas para tu Computadora”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado