PROBLEMA AL INSTALAR WINDOWS XP

Desde Windows 95 hasta Windows 8 • Windows Server • 32 bit (x86) • 64 bit (x64)
Mensaje
Autor
DiegoFerrer94
Mensajes: 10
Registrado: Jue Oct 23, 2014 12:51 pm
Contactar:

PROBLEMA AL INSTALAR WINDOWS XP

#1 Mensajepor DiegoFerrer94 » Mié Nov 12, 2014 2:40 pm

Quiero ponerle a mi netbook del gobierno ,Windows XP
pero se me traba la instalación en "registrando componentes faltan 10 minutos"

Intente con otros cd y con otros discos y sigue pasando lo mismo

Lei que tengo que pasar el disco desde la bios a IDE ya que esta en disco modo AHCI

Pero si lo cambio a ide, no me deja bootear ni cd ni pen drive, directamente no me deja bootear.

Avatar de Usuario
pcsur2014
Mensajes: 166
Registrado: Dom Ago 31, 2014 8:14 pm
Ubicación: Venezuela
Contactar:

Re: PROBLEMA AL INSTALAR WINDOWS XP

#2 Mensajepor pcsur2014 » Lun Jul 06, 2015 10:38 pm

DiegoFerrer94 escribió:Quiero ponerle a mi netbook del gobierno ,Windows XP
pero se me traba la instalación en "registrando componentes faltan 10 minutos"

Intente con otros cd y con otros discos y sigue pasando lo mismo

Lei que tengo que pasar el disco desde la bios a IDE ya que esta en disco modo AHCI

Pero si lo cambio a ide, no me deja bootear ni cd ni pen drive, directamente no me deja bootear.


hola!! viendo tu caso resolviste el caso? como lo solucionaste?


Volver a “Recibe Ayuda con tu Sistema Operativo Windows, Programas o Software”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados