Problema con la conexion wifi

Diagnostico • Routers/Switches • Wi-Fi • Protocolos • CAT5/PoE • DHCP/DNS
Mensaje
Autor
elpapamusic
Mensajes: 12
Registrado: Mié Feb 15, 2012 10:21 pm

Problema con la conexion wifi

#1 Mensajepor elpapamusic » Mié May 23, 2012 4:45 pm

mi problema es que me conecto con una señal wifi y de pronto se pone el signo amarillo nulo dura un rato y la desactivo le de doy a conectar de nuevo y sigue nulo a que se debe eso tengo windows 7 64bit
Última edición por Menfis el Vie May 25, 2012 4:30 pm, editado 1 vez en total.
Razón: Título editado

Avatar de Usuario
LeThe
Site Admin
Mensajes: 6947
Registrado: Vie Jun 15, 2007 5:11 pm
Ubicación: Florida, Estados Unidos
Contactar:

Re: Problema con la conexion wifi

#2 Mensajepor LeThe » Jue May 24, 2012 3:07 pm

Te pasa esto con solo esa computadora?
1. Prueba actualizando todos los controladores de la tarjeta inalambrica.
2. Cambia el metodo de Autenticazion y en vez de WPA o WPA2 prueba WEP o viceversa.
3. Asegura tener buena señal; prueba estando al lado del punto de acceso inalambrico.

Recuerda siempre publicar mas informacion; asi te podemos ayudar mejor.
Ing. Joshua Marius
Windows 8.1 Enterprise x64
Intel Core i5-2500K, 3.3 Ghz
ASUS P8Z68-V LX
Disco 1: Intel SSDSC2CW180A3 180 GB
RAID 1: Seagate ST3000DM001 3TB
CORSAIR Vengeance 8 GB DDR3 1600
NVIDIA GeForce GTX 670


Volver a “Recibe ayuda con Redes o Networks”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado