Problemas de velocidad entre PC's con enlace Ubiquiti

Diagnostico • Routers/Switches • Wi-Fi • Protocolos • CAT5/PoE • DHCP/DNS
Mensaje
Autor
HugoCar
Mensajes: 7
Registrado: Mié Feb 15, 2012 8:37 pm

Problemas de velocidad entre PC's con enlace Ubiquiti

#1 Mensajepor HugoCar » Mié Nov 06, 2013 1:58 am

Hola a todos...


Tengo problemas de velocidad con la red en XP...un dibujo para que veais

Imagen

Si necesitais algun dato mas decidmelo...

Saludos

Avatar de Usuario
LeThe
Site Admin
Mensajes: 6947
Registrado: Vie Jun 15, 2007 5:11 pm
Ubicación: Florida, Estados Unidos
Contactar:

Re: Problemas de velocidad entre PC's con enlace Ubiquiti

#2 Mensajepor LeThe » Jue Nov 21, 2013 9:16 pm

No entiendo muy buen el diagrama para serte sincero. Veo una conexion entre los puntos de acceso, pero porque hay una conexion entre las dos computadora? Tampoco entiendo las dos velocidades.
Ing. Joshua Marius
Windows 8.1 Enterprise x64
Intel Core i5-2500K, 3.3 Ghz
ASUS P8Z68-V LX
Disco 1: Intel SSDSC2CW180A3 180 GB
RAID 1: Seagate ST3000DM001 3TB
CORSAIR Vengeance 8 GB DDR3 1600
NVIDIA GeForce GTX 670

HugoCar
Mensajes: 7
Registrado: Mié Feb 15, 2012 8:37 pm

Re: Problemas de velocidad entre PC's con enlace Ubiquiti

#3 Mensajepor HugoCar » Vie Nov 22, 2013 5:44 am

Las antenas Ubiquiti se conectan a 150 Mbps pero....la velocidad entre los PC's no es mas de 40Mbps


Volver a “Recibe ayuda con Redes o Networks”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado