problema pc(solucionado)

Errores • Consejos • Solucion de problemas • Fallos • Optimizaciones • Instalacion
Mensaje
Autor
Avatar de Usuario
xErse2x
Mensajes: 23
Registrado: Jue May 17, 2012 10:58 pm
Ubicación: Puebla, Mexico

problema pc(solucionado)

#1 Mensajepor xErse2x » Vie Oct 12, 2012 8:47 pm

buenas compañeros miren tengo un problema tengo una pc compaq presario pc sg3503LA bueno lo raro que estaba funcionando bien estaba navegando por internet y de repente se apago la computadora, bueno la volvi a encender y para el colmo ya no se veia nada en el monitor, cheque la conexiones y estaban bien puestas pero la pc estaba prendida por mas que me espere a ver si daba una señal de una imagen de inicio o algo,seguia igual la probe con otro monitor y el problema seguia igual que puede ser compañeros tarjeta de video,fuente,procesador o disco duro no creo que se la mother por que la pc prende y todo pero no me da imagen......espero que meayuden...
Última edición por xErse2x el Jue Oct 18, 2012 7:54 pm, editado 1 vez en total.

Avatar de Usuario
Osvaldo
Mensajes: 456
Registrado: Mié Sep 19, 2007 12:50 pm
Ubicación: Puerto Peñasco Sonora, Mexico
Contactar:

Re: problema pc

#2 Mensajepor Osvaldo » Vie Oct 12, 2012 11:59 pm

Hola, creo tu problema es la tarjeta de video que esta integrada a la tarjeta madre, prueba consiguiendo una tarjeta de video PCI, dependiendo de las ranuras de tu tarjeta madre y conecta el monitor a esa, es comun que las tarjetas graficas que estan incluidas se descompongan, es por eso que no te da video.

Si quieres descargar alguna otra posibilidad prueba quitando las memorias ram, depende de cuantas tengas.
Sigamos Aportando

Avatar de Usuario
LeThe
Site Admin
Mensajes: 7007
Registrado: Vie Jun 15, 2007 5:11 pm
Ubicación: Florida, Estados Unidos
Contactar:

Re: problema pc

#3 Mensajepor LeThe » Sab Oct 13, 2012 1:01 am

Saludos xErse2x y Bienvenidos al Foro de LeThe Online.

Tambien chequea el siguiente articulo que te ayuda a diagnosticar todo: http://www.letheonline.net/prueba.htm
Ing. Joshua Marius
Windows 10 Pro x64 1909
Intel Core i7-3770K, 4.5 Ghz
ASUS P8Z68-V LX
Disco 1: Samsung SSD 850 EVO 500 GB
RAID 1: Seagate ST3000DM001 3TB
CORSAIR Vengeance 16 GB DDR3 1600
NVIDIA GeForce GTX 1060

Javo
Mensajes: 260
Registrado: Dom Mar 15, 2009 6:50 am

Re: problema pc

#4 Mensajepor Javo » Sab Oct 13, 2012 1:15 am

y pueden ser 3 cosas:

1 Memoria Con suciedad.

2 vga posiblemente muerta como lo mencionaste

3 en el peor de los casos murio la mother.

aunque tambien puede ser fuente que no descarto como opcion 4.

y una utltima sugerencia: si no es desktop, no vuelvas a comprar de marca, son las que peores componentes tienen.

Slds!!!!!
Ryzen 5 1600|ASUS PRIME A320M-K|2x8GB Kingston Fury 2400Mhz |WD CB 1TB - SSD Kingston Fury 120GB|R9 290 TRI-X|CM 600M SP|BD-RW: BH10LS38 - DVD-RW: !HAS122|CM 430 Elite|Card R/W|HP DeskJet 3050|LG 23EA53V - 42LN5400

Avatar de Usuario
Osvaldo
Mensajes: 456
Registrado: Mié Sep 19, 2007 12:50 pm
Ubicación: Puerto Peñasco Sonora, Mexico
Contactar:

Re: problema pc

#5 Mensajepor Osvaldo » Sab Oct 13, 2012 3:59 am

Seria bueno que nos comentaras si al iniciar la computadora hace algun BIP osea ruidos, depende tambien del tipo de ruido que hace es el problema.
Sigamos Aportando

Avatar de Usuario
xErse2x
Mensajes: 23
Registrado: Jue May 17, 2012 10:58 pm
Ubicación: Puebla, Mexico

Re: problema pc

#6 Mensajepor xErse2x » Sab Oct 13, 2012 8:39 pm

Osvaldo escribió:Seria bueno que nos comentaras si al iniciar la computadora hace algun BIP osea ruidos, depende tambien del tipo de ruido que hace es el problema.
que tal mira la prendo y ningun beep lo raro es que el ventilador del procesador prende, no se, si eso significa que la mother este en buenas condiciones,ya limpie la ram,cheque los capacitores que estuvieran en buen estado.etc etc aun sigo revisandola a ver que causa la falla gracias lethe estoy checando lo que dice la info pero tengo una duda el hirens boot puede verse sin que la pc me de video? o no se vea nada en el monitor? disculpa esta pregunta tonta...

Avatar de Usuario
paulofutre
Mensajes: 3711
Registrado: Mar Sep 11, 2007 4:18 am
Ubicación: MADRID

Re: problema pc

#7 Mensajepor paulofutre » Dom Oct 14, 2012 3:40 am

No amigo xErse2x, si no tienes señal de vìdeo en tu PC no podràs "ver" nada, ni con el HIRENS ni con nada :yahnono

Asì en la distancia, y con las debidas reservas, me "huele" a que el fallo sea producido por la fuente de alimentaciòn que ya estè desgastada y no aporte la suficiente potencia para arrancar todo el PC, como ya apuntò el amigo Javo en su punto 4.
Repasemos algùn vìdeo y artìculo de Lethe:
La Computadora Saludable 2: Diagnostico de Fuente de poder
viewtopic.php?f=1&t=2649

Si tienes otra fuente a mano, prueba con ella con lo mìnimo: procesador-cooler, un sòlo modulo de Ram.

A ver si hay suerte.
Saludos.
Saludos y ♪Forzatleti♫

Avatar de Usuario
Osvaldo
Mensajes: 456
Registrado: Mié Sep 19, 2007 12:50 pm
Ubicación: Puerto Peñasco Sonora, Mexico
Contactar:

Re: problema pc

#8 Mensajepor Osvaldo » Mar Oct 16, 2012 7:03 am

claro compañeros, todas las ideaa que dan son efectivas y en edte caso pueden ser el.problema.

yo opino que ponga una tarjeta pci externa y pruebe con eso. se me hace un.ppco raro que no haga ningun beep cuando inicia la pc, pero bueno hay que ir descartando.posibilidades.

personalmente yo creo que son 2 cosas, apoyando a paulo que comenta es la fuente y por otra parte lo que te comento y javo tambien la tarjeta vga.

saludos
Sigamos Aportando

Avatar de Usuario
xErse2x
Mensajes: 23
Registrado: Jue May 17, 2012 10:58 pm
Ubicación: Puebla, Mexico

Re: problema pc

#9 Mensajepor xErse2x » Jue Oct 18, 2012 7:54 pm

bueno compañeros gracias por la ayuda pues lamentablemente la revise con mucho cuidado y paciencia encontre 2 capacitores reventados bueno esta solucionado este tema gracias por su ayuda..

Javo
Mensajes: 260
Registrado: Dom Mar 15, 2009 6:50 am

Re: problema pc

#10 Mensajepor Javo » Vie Oct 26, 2012 1:15 pm

Osvaldo escribió:claro compañeros, todas las ideaa que dan son efectivas y en edte caso pueden ser el.problema.

yo opino que ponga una tarjeta pci externa y pruebe con eso. se me hace un.ppco raro que no haga ningun beep cuando inicia la pc, pero bueno hay que ir descartando.posibilidades.

personalmente yo creo que son 2 cosas, apoyando a paulo que comenta es la fuente y por otra parte lo que te comento y javo tambien la tarjeta vga.

saludos


si la mother esta muerta que pitido va hacer? :yahaha
Ryzen 5 1600|ASUS PRIME A320M-K|2x8GB Kingston Fury 2400Mhz |WD CB 1TB - SSD Kingston Fury 120GB|R9 290 TRI-X|CM 600M SP|BD-RW: BH10LS38 - DVD-RW: !HAS122|CM 430 Elite|Card R/W|HP DeskJet 3050|LG 23EA53V - 42LN5400


Volver a “Recibe ayuda con tus Dispositivos o Hardware”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados