Mala señal TV Telefónica imagenio

Diagnostico • Routers/Switches • Wi-Fi • Protocolos • CAT5/PoE • DHCP/DNS
Mensaje
Autor
Avatar de Usuario
paulofutre
Mensajes: 3686
Registrado: Mar Sep 11, 2007 4:18 am
Ubicación: MADRID

Mala señal TV Telefónica imagenio

#1 Mensajepor paulofutre » Dom Nov 24, 2013 8:03 am

Expongo y reporto un problema que me viene sucediendo desde hace tiempo.

MALA SEÑAL TV Y LENTITUD DE INTERNET (telefónica Imagenio)
- Proveedor : Telefónica Imagenio 10 mb
- Router: ALPHA Home station ADSL amper ASL-26555
- Conexiónes:
Al descodificador. Cable por RJ metido por tubo corrugado en la misma habitación de 6 m. total.
PC principal: Al router RJ de 1 m escaso.
2 PCs: 4 y 12m de cable.

PROBLEMA:
Se "pixela" la imagen del TV , congela y llega a interrumpirse incluso la conexión a internet, l, y no veais si fastidia, que me perdí el chut do se lesionó Villa. (entre otros).
(♪ NOTA: David Villa, delantero actual del Atletico de Madrid, y máximo goleador histórico de la selección española de fútbol :mrgreen: :mrgreen: )

Este problema se agudiza a la tarde (??), y hay que desconectar los PCs para que se vea bien la TV.
Ya me pierdo con los dB de ruido, pero indican que muchas veces es incompatible ver canales de TV que emitan con cierta calidad, con buena conexión a internet, más si cabe si estoy subiendo/abajando al MEGA archivos, que eso "tira" mucho de la conexión.

Soluciones de Telefónica:
El técnico que me vino, que puso mucho interés, me sustituyó el viejo router por el citado.
En otra, el mismo técnico, me sustituyó el aparato de acometida (RTL me indicó el gran Kokillo que se llama), por uno más moderno donde subdivide la conexión: Una para teléfono (Cogí un par de los 8 del cable UTP) y otra para datos (3+3 cogí del UTP para llevar hacia la roseta cercana al router).

Por mi parte probé con otro cable UTP-RJ desde el router al desco (unos 4m.) por medio de la habitación, y todo igual.

Me pierdo en el foro especializado y donde "habitan" incluso técnicos de Telefónica, ADSL ZONE:
http://www.adslzone.net/
Ahí hablan de "ruidos", de dB, y demás parámetros muy técnicos para un servidor.
Pero no me valen estas explicaciones.
Instintivamente 10mb de conexión contratada, aunque vaya la conexíón al 50% tiene que ir de sobra para ver TV (unos 2-3 Mb de conexíón como mucho) y el resto (2 Mb) van de sobra para Internet, por mucho que suba y baje :yahoommm

Hoy he realizado test de velocidad, para comprobar lo que me llega realmente.
Utilicé la siguiente página que permite reportar los datos.
http://testvelocidad.eu/

24-11-13 9 H
Imagen

Con el MEGA subiendo:
Imagen

12 h
Reiniciado todo:
Imagen

Con el MEGA subiendo:
Imagen

Con el MEGA subiendo, 3 PCs conectados y viendo la TV (sin problemas)
Imagen

17 h
MEGA, JDWONLOADER, 3 PCS e IMAGENIO TV
Imagen

Observo que al principio, con todo reiniciado y PC optimizado, la conexíón va a poco más del 50% contratado.
Cuando subo archivos al MEGA la conexíon baja al 35% de lo contratado. Pero aún así, esas 3,5Mb deben dar de sobra para verse bien la TV sin cortes ni problemas.

Veo que hay que insistir en las reclamaciones a Telefónica. :yahoommm

Cualquier idea será bien recibida. Ya reportaré.
Saludos.
Saludos y ♪Forzatleti♫

Avatar de Usuario
paulofutre
Mensajes: 3686
Registrado: Mar Sep 11, 2007 4:18 am
Ubicación: MADRID

Re: Mala señal TV Telefónica imagenio

#2 Mensajepor paulofutre » Vie Nov 29, 2013 4:31 am

Bueno llorando un poco a los de "Timofónica" se pusieron manos a la obra.
La solución que me aportaron fue cambiar el router:
- Router ZTE
Imagen
- Home Station ADSL ZTE H108N

En la primera tarde parece que va mejor, se nota institivamente que el PC navega mejor y no se pixela la TV.

Por la mañana hago test de velocidad con la página http://testvelocidad.eu/
29-11-13
8 h sin nada
Imagen

con mega
Imagen

con tv,mega, utorren, jdownloader y 2 navegadores:
Imagen

Es este último caso, con sólo un PC pero a tope de "carga de conexión", si se llega a pixelar la imagen del televisor.
Seguiré observando.

Saludos.
Saludos y ♪Forzatleti♫


Volver a “Recibe ayuda con Redes o Networks”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado